checking for APR... configure: error: the --with-apr parameter is incorrect

18.05.2010, рубрики: FreeBSD, Новости | Теги: , , , | 5 комментариев »

Решил обновить Apache 2.2.14 до версии 2.2.15. Столкнулся с проблемой, не обновлялся, обновление вылетало с ошибкой во FreeBSD:
checking for APR... configure: error: the --with-apr parameter is incorrect
Читать запись полностью »